[edit]Reception machine... pb electrique

De la défonceuse à la combinée, posez ici vos questions sur l'outillage électrique

Modérateurs : macbast, ThReM

Geo_Fresh
Fan
Messages : 117
Enregistré le : mer. 6 déc. 2017 12:48

Re: [edit]Reception machine... pb electrique

Message par Geo_Fresh » mer. 18 déc. 2019 14:59

Hello boh,

Merci pour tes éclaircissements!

Est ce que par hasard tu verrais dans ce schéma le raccordement du relay et bobine du moteur?
(Ce image)
Ou bien cela est compris dans le moteur sur le schéma?

Dans un esprit totalement basique, j ai remarqué que le neutre arrivait directement au moteur, or j aurais pensé que la phase et le neutre sont coupés par les interrupteurs & sécurités sur les portes, etc.

Merci pour ton aide !

@rey: Je pense que les 10s c est pour que le frein reste actif le temps d arrêter la lame si la machine était en fonctionnement
Fichiers joints
C3D74E44-75D2-43CC-9A50-2B824805B3EA.jpeg
FC4876D7-3B8F-472E-A5EF-97989F067896.jpeg
BoH
Découvre le forum
Messages : 3
Enregistré le : lun. 25 nov. 2019 14:35

Re: [edit]Reception machine... pb electrique

Message par BoH » jeu. 19 déc. 2019 18:20

Je pense que la tempo de 10s avant l'activation du frein est là pour prendre en compte l'inertie des volants après l'appui sur le bouton arrêt.

Concernant les photos, et après une recherche avec la référence, c'est le module de freinage du moteur par injection de courant continu.
Pour immobiliser le moteur, on injecte du courant continu (200-240VAC->90-108VDC cf. étiquette du module) dans le stator, le champ magnétique créé est suffisant pour bloquer l'arbre et empêcher la rotation.
Les fils bleus sont la sortie du module de freinage, sur la photo ils sont connectés par des cosses à 2 fils noirs qui partent dans une gaine transparente, tu devrais la retrouver au niveau du bornier moteur.

Donc pour répondre à tes questions :
Geo_Fresh a écrit :
mer. 18 déc. 2019 14:59
Est ce que par hasard tu verrais dans ce schéma le raccordement du relay et bobine du moteur?
(Ce image)
Ou bien cela est compris dans le moteur sur le schéma?
Je ne suis pas sûr de comprendre ta question mais je vais quand même tenter d'y répondre ;)
KM1 sur le schéma correspond au contacteur siemens gris que tu as mis en photo un peu plus haut dans le fil de discussion.
Pour le moteur, tu as normalement un bornier sur lequel vont arriver phase/neutre en provenance directe du contacteur KM1 ainsi que les fils (noirs a priori) en sortie du module de freinage.
Pour t'aider à suivre le câblage, tu as sur chaque fil une étiquette d'identification qui correspond à un n° présent sur le schéma.

Geo_Fresh a écrit :
mer. 18 déc. 2019 14:59
Dans un esprit totalement basique, j ai remarqué que le neutre arrivait directement au moteur, or j aurais pensé que la phase et le neutre sont coupés par les interrupteurs & sécurités sur les portes, etc.
Non, ici le neutre est présent uniquement là où on a besoin de 230V (alim moteur, voyant, bobines) et on utilise la phase pour tout le reste. Cela permet de conserver un câblage "simple" et facile à maintenir.

Et pour en revenir au sujet de ta panne, peux-tu poster une photo du disjoncteur qui déclenche lorsque tu branches ta SAR ?
eltitep
Fan
Messages : 87
Enregistré le : lun. 13 août 2018 11:21
Localisation : VAR

Re: [edit]Reception machine... pb electrique

Message par eltitep » lun. 20 janv. 2020 16:30

Salut,

Des nouvelles de ta SAR et de ses problèmes électriques ?
As-tu trouvé la solution ?
Répondre