Pb monter lame scie évolution rage 5s

Discussions générales sur la menuiserie

Modérateurs : ours_en_pluche, macbast

Répondre
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Pb monter lame scie évolution rage 5s

Message par tauwM » mar. 24 mars 2020 21:53

Bonjour, je viens d’acheter une scie évolution rage 5s, j’ai monter le piétement et lorsque j’ai voulu monter la lame, impossible, il y a comme un blocage, j’ai beau regarder je ne trouve pas d’où vient le problème, quelqu’un saurait m’aiguiller comment faire svp? Merci d’avance
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mar. 24 mars 2020 22:12

bonsoir
ça manque de précisions, un blocage comment?
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mar. 24 mars 2020 22:31

La manivelle ne tourne pas pour la monter de la lame mais pour l’inclinaison pas de problème, donc je me pose la question si il n’y a pas un blocage d’usine par sécurité quand on achète la scie
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mar. 24 mars 2020 22:38

ok , c'est plus précis
Alors il y a peut être des écrous que tu as trop sérré , as tu bien lu le manuel? Certains écrous nylstop doivent se serrer modérement. Parfois il est dit de bloquer et de redevisser 1/4 de tour. Je ne connais pas cette scie mais ça se passe souvent comme ça pour les mécanisme de montée.
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mar. 24 mars 2020 22:40

Les seules écrous que j’ai dû mettre c’est pour le piétement de la scie (la table qu’on peut rétracter pour la ranger), au niveau de la monter je n’ai rien toucher
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mar. 24 mars 2020 22:44

Je vous joins une photo de la vis de levage, voir si pour vous c’est correct
Fichiers joints
37B33C1A-93D7-43B9-8F46-53C455B13BEC.jpeg
Photo de la vis sans fin
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mar. 24 mars 2020 22:45

tauwM a écrit :
mar. 24 mars 2020 22:40
Les seules écrous que j’ai dû mettre c’est pour le piétement de la scie (la table qu’on peut rétracter pour la ranger), au niveau de la monter je n’ai rien toucher
Alors c'est peut être l'andouille qui a monté la scie qui a fait une betise :lol: , verifies tout ça. Tu as un bloc qui doit bouger , soit dans des ouvertures dans la tole , soit faire une rotation . Assures toi que ça puisse bouger.
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mar. 24 mars 2020 22:47

Essaies déjà de bouger les axes, si il y a un peu de jeu dans les pignon plastique ça devrait bouger un tout petit peu . Là où ça ne bouge pas c'est qu'il y a blocage.
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mar. 24 mars 2020 22:50

Quel bloc? D’accord je regarderais, il y pas possibilité de faire aller la vis manuellement ? Merci
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mar. 24 mars 2020 23:00

Si tu n'y arrives pas alors démontes ou bien dévisses un peu quelques vis avec une clé alen , une par une et testes, à un moment tu verra ce qui coince.
DanielNimes30
Découvre le forum
Messages : 9
Enregistré le : dim. 22 avr. 2018 08:14

Re: Pb monter lame scie évolution rage 5s

Message par DanielNimes30 » mer. 25 mars 2020 17:21

Bonjour,
J'ai souvenir d'avoir eu un problème similaire lorsque j'ai monté la mienne. En fait, il restait un bout de polystyrène expansé destiné à éviter les vibrations pendant le transport. Regarde bien sous le plateau de la scie si t'as pas le même problème.
Cordialement
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mer. 25 mars 2020 21:47

Bsr, l’axe vertical était bloqué, j’ai joué avec la vis btr en dessous et tout c’est débloqué :) dommage que j’ai forcé comme j’ai légèrement abîmer la manivelle, le plastique a l’intérieur s’est arraché en forçant :/ mais plus de soucis, j’ai commencé à faire les réglages, pas déçu pour le moment
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mer. 25 mars 2020 21:47

Bsr, l’axe vertical était bloqué, j’ai joué avec la vis btr en dessous et tout c’est débloqué :) dommage que j’ai forcé comme j’ai légèrement abîmer la manivelle, le plastique a l’intérieur s’est arraché en forçant :/ mais plus de soucis, j’ai commencé à faire les réglages, pas déçu pour le moment
lamouette
Accro
Messages : 5731
Enregistré le : lun. 17 oct. 2016 18:24

Re: Pb monter lame scie évolution rage 5s

Message par lamouette » mer. 25 mars 2020 22:32

super, c'était bien ça.
tauwM
Découvre le forum
Messages : 9
Enregistré le : mar. 24 mars 2020 21:51

Re: Pb monter lame scie évolution rage 5s

Message par tauwM » mer. 25 mars 2020 23:14

Merci encore pour l’aide :)
Répondre