[Projet] Mon établi... et des questions !

Exposez vos œuvres

Modérateurs : einnacl, pilpoil

Irda
Habitué
Messages : 33
Enregistré le : mar. 6 mars 2018 10:44

Re: [Projet] Mon établi... et des questions !

Message par Irda » lun. 23 juil. 2018 19:17

Salut !
Ça faisait longtemps que j'avais pas avancé, pas beaucoup de temps. Là cette semaine je bosse pas et je suis à la maison donc j'en ai profité pour reprendre le projet.

Le but était donc de commencer le piètement.
Je regarde quelques vidéos, je suis chaud pour attaquer mes premières mortaises !

Après avoir un peu galéré, j'arrive à ça :
IMG_20180708_142039072.jpg
Donc je suis plutôt content de moi, même si ça m'a pris un certain temps.
Je m'attaque au tenon correspondant, et préférant éviter les conneries, je le prévois un peu large.
Du coup j'ai passé beaucoup de temps à l'ajuster pour qu'il rentre, mais au moins c'est nickel (désolé pas pris de photos de cette étape).

Je continue j'attaque les autres mortaises puis à chaque fois le tenon correspondant, tout se passe à peu près bien.

Sauf qu'en voulant aller + vite, le dernier tenon est trop petit... Merde, j'ai un peu la flemme de reprendre un bout de bois et d'en refaire 2... Bon on mettra de la pâte à bois.

Je tente un assemblage à blanc et là c'est le drame. Je me rends compte que la dernière mortaise n'est pas du bon côté (Les mortaises sont décentrées par rapport au pied). Re merde !

Bon bah du coup je vais devoir la refaire au bon endroit, c'est aussi l'occasion de la rétrécir un peu pour que le tenon s'adapte bien.
Sauf que j'en ai chié parce que j'ai du la faire en 2 temps avec 2 ciseaux différents. Mais finalement j'ai réussi !
Assemblage à blanc et cette fois c'est bon !

Bon les assemblages ont un peu de jeu, mais le pied est bien stable donc c'est nickel !

J'espère faire le 2e pied demain, en espérant pas faire de connerie cette fois :-)marteau
Fichiers joints
IMG_20180723_183159692.jpg
Répondre