Branchement Lurem C317

De la défonceuse à la combinée, posez ici vos questions sur l'outillage électrique

Modérateurs : macbast, ThReM

Répondre
Jb317
Découvre le forum
Messages : 6
Enregistré le : mer. 25 mars 2020 08:59

Branchement Lurem C317

Message par Jb317 » mer. 25 mars 2020 09:25

Bonjour à tous,

J'ai récupéré il y a quelques temps un combiné Lurem C317 en triphasé. Après un bon nettoyage, dégripage, graissage et reprise du branchement principal de la machine j'ai réussi à relancer la bête hier.
Tout semble bien fonctionner cependant un point me chagrine. Il semble que l'ancien propriétaire a schinté tous les boutons de commandes de démarrage séparé. Une fois la machine sous tension et l'outil sélectionné, celui-ci se lance directement. Au vu des dominos reliant des fils bleu et marron et des trois départs avec ces memes fils coupés en bas a droite du boitier électrique, je me doutais bien qu'il y avait quelque chose comme ca...
Je voudrais remettre en fonctionnement les boutons marche/arret de chaque outils cependant je ne sais comment relier les differents fils. J'ai bien le schéma electrique de la machine, mais avec le peu de connaissances que j'ai en electricité, il ne me sert pas à grand chose. Si quelqu'un possède la même machine et pouvait me faire une photo des branchements initiaux ca m'aiderait pas mal je pense !

Merci d'avance

JB
Avatar du membre
Eataine
Accro
Messages : 3749
Enregistré le : dim. 29 avr. 2012 23:12
Localisation : non peut-être?

Re: Branchement Lurem C317

Message par Eataine » mer. 25 mars 2020 10:55

Le fil bleus des départs avec les fils bleus des arrivées, les fils marrons avec les fils marrons... Si j'connaissais l'con qu'a fait sauter l'pont...

Plus sérieusement, si tu postais le schéma de montage et une photo de ton boîtier, que l'on puisse t'aider...
Jb317
Découvre le forum
Messages : 6
Enregistré le : mer. 25 mars 2020 08:59

Re: Branchement Lurem C317

Message par Jb317 » mer. 25 mars 2020 11:06

Je prends ça en photo cet après-midi et je vous le poste ce soir.
Jb317
Découvre le forum
Messages : 6
Enregistré le : mer. 25 mars 2020 08:59

Re: Branchement Lurem C317

Message par Jb317 » mer. 25 mars 2020 18:07

Voici une vue complète du "boitier" electrique ainsi que du schéma electrique de la machine. J'ai également repéré le chemin suivi par les cables bleu et marron reliés par dominos, je peux vous le schématiser rapidement si besoin. Je dispose également d'une photo de la partie cachée par un scotch blanc si nécessaire. Je precise aussi qu'un systeme de cale est fixé derriere le scotch et maintient des "poussoirs" enclenchés.
Fichiers joints
20200325_164640.jpg
20200325_153906.jpg
mcop2
Accro
Messages : 1051
Enregistré le : jeu. 28 août 2014 09:02

Re: Branchement Lurem C317

Message par mcop2 » mer. 25 mars 2020 20:19

Jb317 a écrit :
mer. 25 mars 2020 18:07
Voici une vue complète du "boitier" electrique ainsi que du schéma electrique de la machine. J'ai également repéré le chemin suivi par les cables bleu et marron reliés par dominos, je peux vous le schématiser rapidement si besoin. Je dispose également d'une photo de la partie cachée par un scotch blanc si nécessaire. Je precise aussi qu'un systeme de cale est fixé derriere le scotch et maintient des "poussoirs" enclenchés.
Bonsoir,
Il manque une bonne partie du schéma, la partie commande avec les boutons, mais le plus gros problème n'est pas là.

Il est plus que probable que ce recablage est en fait une "réparation" :o , et que si tu recable bien tout comme sur le plan, ta machine (ou au moins une fonction ) ne démarrera plus.

Ca doit bien sûr être réparable, mais il faudra probablement un multimètre et savoir s'en servir :-?

Avant de décabler cette "réparation", repère bien quels fils sont branchés ensemble, ça pourra être utile si il faut les rebrancher.
Jb317
Découvre le forum
Messages : 6
Enregistré le : mer. 25 mars 2020 08:59

Re: Branchement Lurem C317

Message par Jb317 » mer. 25 mars 2020 20:42

D'accord. En tout cas merci pour ta réponse, j'en sais déja un peu plus ;)

Pour ce qui est du schéma électrique est ce que la partie manquante pourrait etre celle-ci ?
Fichiers joints
20200325_202634.jpg
mcop2
Accro
Messages : 1051
Enregistré le : jeu. 28 août 2014 09:02

Re: Branchement Lurem C317

Message par mcop2 » mer. 25 mars 2020 22:39

Oui, c'est ce qui manquait.

Sous le scotch blanc, il doit y avoir le contacteur K.
Normalement, il est commandé par les boutons poussoirs et se coupe quand on appuie sur un bouton arrêt ou qu'une sécurité est mal enclenchée.

Vu qu'il est bloqué en marche,les sécurités ne sont donc plus opérationnelles :evil:
Si c'est bien ce que je pense, la panne peut donc être la bobine du contacteur, un fil coupé ou débranché dans le circuit, ou un défaut de l'un des boutons poussoirs ou sécurité. Ça laisse pas mal de possibilités :)
Si actuellement tout fonctionne, ça veut dire que le sélecteur Q est Ok, et ça c'est une bonne nouvelle.
Jb317
Découvre le forum
Messages : 6
Enregistré le : mer. 25 mars 2020 08:59

Re: Branchement Lurem C317

Message par Jb317 » jeu. 26 mars 2020 09:47

OK ! Bon c'est encore flou pour moi mais avec tes explications, les photos et le schéma je commence à visualiser un peu les choses. Effectivement ca laisse pas mal de possibilités... Reste à espérer que la modification mise en place l'a seulement été pour un côté "pratique" et que rien n'est endommagé niveau pièce.

Pour tenter d'avancer un peu voila un schéma de la "réparation"(Désolé pour la qualité, j'ai fait au mieux pour que vous puissiez vous repérer par rapport aux photos) et quelques photos des différents éléments.
Fichiers joints
20200325_163514.jpg
20200325_163423.jpg
20200325_163637.jpg
20200326_092123.jpg
mcop2
Accro
Messages : 1051
Enregistré le : jeu. 28 août 2014 09:02

Re: Branchement Lurem C317

Message par mcop2 » sam. 28 mars 2020 19:00

Bon,
je ne vois pas trop je que je peux faire, vu que pour avancer, il faut mesurer, recabler, et à distance ... :-?

Sur le schéma, les contacts repérés par Q et des numéros doivent correspondre aux n°du gros commutateur que tu as sur les photos.
Pour K, c'est le contacteur qui était sous le scotch.
Ce n'est pas forcément simple de remettre en état un truc qui a été bricolé, surtout quand on n'est pas habitué.
Répondre